Support Center

Name is required.
Email address is required.
Invalid email address
Answer is required.
Exceeding max length of 5KB

Can't turn off highlighter

Mpitts Aug 08, 2013 08:05AM PDT

I can't turn off the highlighter. Everything I type is yellow highlights.

Up 7 rated Down
Val Aug 12, 2013 01:49AM PDT OUTLINE Helping Hand
to turn off highlighting please tap the small arrow next to "A" symbol on the text editing panel, choose Highlight color> Zero highlighting (looks like chess board).
Please let me know if it helps.

Post Your Public Answer

Your name (required)
Your email address (required)
Answer (required)
seconds ago
a minute ago
minutes ago
an hour ago
hours ago
a day ago
days ago
Invalid characters found